保険まっぷ

三井住友海上のWEBサイトにて

三井住友海上のWEBサイトにて

調べたいことがあって、損保会社、三井住友海上のWEBを見ていた。大半のページを見ることができたのだが、Chromeで見ると、一部問題がある。Choromeのバージョンは、 23.0.1271.95 mだ。
問題の三井住友海上のページは、右下にリンクを貼っておく。

三井住友海上の対応ブラウザ

三井住友海上のWEBの対応ブラウザは、2012/12/02現在では、以下のようである。

<推奨ブラウザ>
Windowsをお使いの方
Internet Explorer 5.01以上
Netscape Communicator 4.6以上(Ver6.xを除く)
Macintoshをお使いの方
Internet Explorer 5.0以上
Netscape Communicator 4.7以上(Ver6.xを除く)


おぃおぃ。三井住友海上さん。IE5.01あたりを切り捨てない姿勢は、損保会社として立派だと思う。広くいろんな人が見れるようにという姿勢は好意的にみている、けどね、Chromeに対応もしようよ。対応っていっても、そんな大層なこと、ないだろうにw何となく、ただの怠慢にも見えてしまうぞ。

・・・・あれ、もしかして、スマホとかタブレットではどうなんだろ?

アクセスログをみるとw

アクセスログをみると、Choromeのバージョンである「 23.0.1271.95 m」で検索して訪問してくれた人がいる。う~ん、ここは保険マップで、Choromeの技術情報とかはないので、ごめんなさいだな・・。